This project has moved. For the latest updates, please go here.

Graffiti Extras working with 1.3 Beta 2?

Mar 22, 2011 at 8:12 PM

Have anybody succeded getting Graffiti Extras 1.3 to work with Graffiti 1.3 Beta 2?

Thanks.

Coordinator
Mar 24, 2011 at 2:19 AM

Not specifically with 1.3 Beta 2, but I have used it with sites from the 1.3 lineage. You have to compile the Graffiti Extras code with all the references updated to your Graffiti dlls.